
  








<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://lompocrecord.com/content/tncms/live/" />
<meta name="keywords" content="local-news, public-safety, santa barbara county fire department, bicyclist, major injury, calstar, santa barbara cottage hospital, on-ramp, medics, firefighters, santa barbara county, head injury, daniel bertucelli, medicine, personnel, incident, medic" />
<meta name="news_keywords" content="local-news, public-safety, santa barbara county fire department, bicyclist, major injury, calstar, santa barbara cottage hospital, on-ramp, medics, firefighters, santa barbara county, head injury, daniel bertucelli, medicine, personnel, incident, medic" />
<meta name="description" content="A female bicyclist was knocked unconscious and sustained a major head injury Sunday following an incident along Highway 101 in Los Alamos." />
<meta name="author" content="Santa Maria Times Staff Report" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=375728231" />
<meta name="google-play-app" content="app-id=com.lompocrecord.news" />
<meta name="google-site-verification" content="_84LR7FgxBjB3-55Mgk-jAITzywkDAfEe17ZCfva-3M" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Female bicyclist sustains major head injury following Hwy 101 incident in Los Alamos" />
<meta property="og:description" content="A female bicyclist was knocked unconscious and sustained a major head injury Sunday following an incident along Highway 101 in Los Alamos." />
<meta property="og:site_name" content="Lompoc Record" />
<meta property="og:section" content="Local News" />
<meta property="fb:pages" content="154543334582402" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8fedb444880893a324cb54415c321896.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400|PT+Serif&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news\/local","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Santa Maria Times Staff Report","keywords":"['local-news','public-safety','santa barbara county fire department','bicyclist','major injury','calstar','santa barbara cottage hospital','on-ramp','medics','firefighters','santa barbara county','head injury','daniel bertucelli','medicine','personnel','incident','medic']","flags":"['']","start_hour":"14","presentation":null,"id":"e23489f1-c060-5f0f-bd5d-cba2b5381634","app":"editorial"},"infinity_scroll":{"display":"summary_siderail","order":"latest"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"true"},"system":{"render_time":299},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-176522864-2"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.dynamic.navigation.859e6044e28dfde43a7de7cd024102d0.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["local-news","public-safety","santa barbara county fire department","bicyclist","major injury","calstar","santa barbara cottage hospital","on-ramp","medics","firefighters"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/lompocrecord.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            
                gptAdSlots['ad-1978634'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-1978634').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978634'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            
                gptAdSlots['ad-1986633'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1986633').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1986633'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-1978626'] = googletag.defineSlot(adUnit, [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-1978626').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978626'].setTargeting('pos', ['breakout-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1978628'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1978628').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978628'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1978630'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1978630').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978630'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1978633'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1978633').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978633'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1978603'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-1978603').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978603'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            
                gptAdSlots['ad-1978609'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1978609').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978609'].setTargeting('pos', ['impact-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/lompocrecord.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728, 90], [320,50]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-1978645'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[1170,90],[970,90]], 'ad-1978645').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1978645'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Female bicyclist sustains major head injury following Hwy 101 incident in Los Alamos | Local News | lompocrecord.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #71155E; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #fff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #333; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #71155E; }#site-header-container{ border-bottom: 3px solid #71155E; }#site-footer-container{ border-top: 3px solid #71155E; } .tnt-bg-accent { background-color: #71155E; } a .tnt-caret-down { color: #71155E; } .block-title .block-title-inner { border-color: #71155E; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #71155E; } .form-control:focus { border-bottom-color: #71155E; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://lompocrecord.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Female bicyclist sustains major head injury following Hwy 101 incident in Los Alamos | Local News | lompocrecord.com" href="http://lompocrecord.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="app-editorial grid-centerpiece blox-asset uuid-e23489f1-c060-5f0f-bd5d-cba2b5381634  section-news section-local type-article infinity-summary-siderail" data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('lompocrecord.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Flocal&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=true&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Santa+Maria+Times+Staff+Report&amp;tncms.asset.keywords=%5B%27local-news%27%2C%27public-safety%27%2C%27santa+barbara+county+fire+department%27%2C%27bicyclist%27%2C%27major+injury%27%2C%27calstar%27%2C%27santa+barbara+cottage+hospital%27%2C%27on-ramp%27%2C%27medics%27%2C%27firefighters%27%2C%27santa+barbara+county%27%2C%27head+injury%27%2C%27daniel+bertucelli%27%2C%27medicine%27%2C%27personnel%27%2C%27incident%27%2C%27medic%27%5D&amp;tncms.asset.flags=%5B%27%27%5D&amp;tncms.asset.start_hour=14&amp;tncms.asset.id=e23489f1-c060-5f0f-bd5d-cba2b5381634&amp;tncms.asset.app=editorial&amp;tncms.infinity_scroll.display=summary_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=true&amp;tncms.system.render_time=299&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-176522864-2&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://lompocrecord.com/tncms/admin/editorial-asset/?edit=e23489f1-c060-5f0f-bd5d-cba2b5381634"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1978803" class="tncms-block in-drawer"><div id="site-logo-1978803" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/3aa5466c-b73c-11eb-a31e-17234f385373.png?resize=200%2C22" 
            srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/3aa5466c-b73c-11eb-a31e-17234f385373.png?resize=150%2C16 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/3aa5466c-b73c-11eb-a31e-17234f385373.png?resize=200%2C22 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/3aa5466c-b73c-11eb-a31e-17234f385373.png?resize=225%2C24 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/3aa5466c-b73c-11eb-a31e-17234f385373.png?resize=300%2C32 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/3aa5466c-b73c-11eb-a31e-17234f385373.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="43"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1978802" class="tncms-block in-drawer social-links"><div class="follow-links-1978802 default">
    
    <section id="block-1978802" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter.com" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://lompocrecord.com",
  "sameAs" : ["/facebook","/twitter.com","/youtube"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1978643" class="tncms-block hidden-md hidden-lg"><section id="block-1978643" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1978643" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1978643" aria-labelledby="site-search-button-1978643" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1978643-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1978643-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1978643" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1978643-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1978643').submit();
        return false;
    });

    $('#site-search-1978643').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1978643 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1978643 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1978643-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1978644" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1978644" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://lompocrecord.com/users/signup/?referer_url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://lompocrecord.com/users/login/?referer_url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://lompocrecord.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1978644').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://lompocrecord.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://lompocrecord.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://lompocrecord.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1978644').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://lompocrecord.com/users/logout/" id="user-logout-form-1978644"><input type="hidden" name="referer_url" value="https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/education"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/crime-and-courts"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/crime-and-courts/arrest-logs"  class="nav-link tnt-section-arrest-logs">Arrest Logs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/govt-and-politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/military/vandenberg/"  class="nav-link tnt-section-vandenberg-air-force-base">Vandenberg Air Force Base</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://santamariatimes.com/news/local/state-and-regional/"  target="_blank" rel="noopener" class="nav-link tnt-section-state-regional">State & Regional</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://santamariatimes.com/news/national/"  target="_blank" rel="noopener" class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://santamariatimes.com/news/world"  target="_blank" rel="noopener" class="nav-link tnt-section-world-news">World News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://santamariatimes.com/business"  target="_blank" rel="noopener" class="nav-link tnt-section-business">Business</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/obituaries"  class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/obituaries"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/lompocrecord/obituary-search.aspx"  target="_blank" rel="noopener" class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://lompocrecord.newspapers.com/?xid=2125#"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/local/youth/"  class="nav-link tnt-section-youth">Youth</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/local/high-school/"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/local/college/"  class="nav-link tnt-section-college">College</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/lifestyles"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/food-and-cooking"  class="nav-link tnt-section-food-cooking">Food & Cooking</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/health-med-fit"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/home-and-garden"  class="nav-link tnt-section-homes-garden">Homes & Garden</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/parenting/"  class="nav-link tnt-section-parenting">Parenting</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/fashion-and-style/"  class="nav-link tnt-section-fashion">Fashion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lifestyles/faith-and-values/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/events/"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://lompocrecord.com/news/local/find-your-nearest-lompoc-record-retail-location/article_331d1d3d-c2a7-59ad-9ad9-b61ec51babf4.html"  target="_blank" rel="noopener" class="nav-link tnt-section-buy-a-paper">Buy A Paper</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/circulars"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/ads"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/users/admin/service"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/users/admin/service"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletter/"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/subscribe"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://lompocrecord.com/weather/?mode=radar&amp;weather_zip=93455"  target="_blank" rel="noopener" class="nav-link tnt-section-weather-live-radar">Weather: Live Radar</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
        
            <div id="site-navbar-container" class="hidden-print affix-top">
                
                <nav id="main-navigation" class="navbar yamm navbar-default navbar-dynamic">
                    <div class="navbar-header">
                        
                        <button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <i class="fas tnt-bars tnt-fw"></i>
                        </button>

                        
                            <div class="navbar-brand pos_left_menu_right_search">
                                
                                    <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1978635" class="tncms-block"><div id="site-logo-1978635" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/348533a0-b73c-11eb-a31e-7ff71695c4e2.png?resize=200%2C22" 
            srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/348533a0-b73c-11eb-a31e-7ff71695c4e2.png?resize=150%2C16 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/348533a0-b73c-11eb-a31e-7ff71695c4e2.png?resize=200%2C22 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/348533a0-b73c-11eb-a31e-7ff71695c4e2.png?resize=225%2C24 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/348533a0-b73c-11eb-a31e-7ff71695c4e2.png?resize=300%2C32 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/348533a0-b73c-11eb-a31e-7ff71695c4e2.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="43"
            alt="site-logo"></a>
        </div></div></div></div>
                                
                            </div>
                        

                        
                            <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                                <li class="search-form-dropdown dropdown yamm-fw">
                                    <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                    <ul class="dropdown-menu">
                                        <li>
                                            <form action="/search/" method="GET" class="yamm-content">
                                                <input type="hidden" name="l" value="25">
                                                <input type="hidden" name="sd" value="desc">
                                                <input type="hidden" name="s" value="start_time">
                                                <input type="hidden" name="f" value="html">
                                                <input type="hidden" name="t" value="article,video,youtube,collection">
                                                <div class="input-group">
                                                    <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                    <input type="submit" class="hide" value="Search">
                                                    <span class="input-group-btn">
                                                        <button class="btn btn-default site-search-btn" type="submit">
                                                            Search
                                                        </button>
                                                    </span>
                                                </div>
                                                <div class="clearfix"></div>
                                            </form>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                            <script>
                                $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                    $('.site-search-full-mobile form').submit();
                                    return false;
                                });
                            </script>
                        
                    </div>

                    
                        <div id="navbar-collapse" class="navbar-collapse collapse">
                            
                                <div class="pull-right">
                                    <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1978637" class="tncms-block"><div id="user-controls-1978637" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://lompocrecord.com/users/signup/?referer_url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://lompocrecord.com/users/login/?referer_url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://lompocrecord.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1978637').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://lompocrecord.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://lompocrecord.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://lompocrecord.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1978637').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://lompocrecord.com/users/logout/" id="user-logout-form-1978637"><input type="hidden" name="referer_url" value="https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1978636" class="tncms-block"><ul id="site-search-1978636-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1978636" aria-labelledby="site-search-button-1978636" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1978636-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1978636-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1978636" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1978636-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1978636').submit();
        return false;
    });

    $('#site-search-1978636').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1978636 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1978636 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1978636-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                    
                                </div>
                            
                            <div class="navbar-left">
                                <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-news"  href="/news/local/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/obituaries/lompocrecord/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/local/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-events"  href="/events/"  tabindex="0">
                    <span class="nav-label">Events </span>
                </a></li><li>
                <a class="nav-link   tnt-section-lifestyles"  href="/lifestyles/"  tabindex="0">
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-buy-sell"  href="/ads/"  tabindex="0">
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                            </div>
                        </div>

                        
                            <div id="navbar-asset-header">
                                <div class="title hidden-xs">
                                    Female bicyclist sustains major head injury following Hwy 101 incident in Los Alamos
                                </div>
                                <div class="share-header">
                                     
                                        <div class="share-label pull-left">
                                            Share this
                                        </div>
                                        <div class="share-container">
                                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lompocrecord.com/tncms/asset/editorial/e23489f1-c060-5f0f-bd5d-cba2b5381634" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLompoc%20Record%5D%20Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&body=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e23489f1-c060-5f0f-bd5d-cba2b5381634" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                        </div>
                                    
                                </div>
                            </div>
                        
                    
                </nav>
                
            </div>
            
        
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1978634" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978634" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978634');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1986633" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1986633" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1986633');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print hidden-md hidden-lg">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1978566" class="tncms-block eedition-latest"><section id="block-1978566" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1978566 ">
        <div class="block-title-inner">
            <h4>
                
                Today's E-Edition
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1978566-da78826c-d6b2-5d0d-af12-cb53038a60ba" class="tnt-asset-type-edition clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-eedition">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-da78826c-d6b2-5d0d-af12-cb53038a60ba media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/lompoc-record/edition_da78826c-d6b2-5d0d-af12-cb53038a60ba.html" class="tnt-asset-link" >                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Lompoc Record"
                    class="img-responsive lazyload  letterbox blur"
                    width="699"
                    height="1430"
                    data-src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/1/34/134934ad-3b34-575c-a322-51aa319a23a8/60f638b7e34a2.preview-699.jpg?resize=699%2C1430" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/1/34/134934ad-3b34-575c-a322-51aa319a23a8/60f638b7e34a2.preview-699.jpg?resize=699%2C1430" alt="" loading="lazy" height="409" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/lompoc-record/edition_da78826c-d6b2-5d0d-af12-cb53038a60ba.html" class="tnt-asset-link">
        

        
            Lompoc Record</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1978641" class="tncms-block"><div id="site-logo-1978641" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/2d069772-b73c-11eb-a31e-47f76cc2fd01.png?resize=200%2C22" 
            srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/2d069772-b73c-11eb-a31e-47f76cc2fd01.png?resize=150%2C16 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/2d069772-b73c-11eb-a31e-47f76cc2fd01.png?resize=200%2C22 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/2d069772-b73c-11eb-a31e-47f76cc2fd01.png?resize=225%2C24 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/2d069772-b73c-11eb-a31e-47f76cc2fd01.png?resize=300%2C32 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/2d069772-b73c-11eb-a31e-47f76cc2fd01.png 400w"
            sizes="(min-width: 1396px) 683px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="43"
            alt="site-logo"></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Monday, July 26, 2021
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition" class="">Print Edition</a></li>
                
            
            
        </ul></div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1978639" class="tncms-block padding-top"><div id="weather-1978639" class="weather-current size-large pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=93436" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-day-rain"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">63&deg;</span>
                    
                        <span class="cond">Rain </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-1978178" class="tncms-block float-preview lee-track-top-promo"><section id="block-1978178" class="block emphasis-h3   " >
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1978178-e23489f1-c060-5f0f-bd5d-cba2b5381634" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e23489f1-c060-5f0f-bd5d-cba2b5381634 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Female bicyclist sustains major head injury following Hwy 101 incident in Los Alamos"
                            class="img-responsive lazyload full blur"
                            width="1662"
                            height="935"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=1662%2C935&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=200%2C150" alt="" loading="lazy" height="150" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="tnt-asset-link">
        

        
            Female bicyclist sustains major head injury following Hwy 101 incident in Los Alamos</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-1978534" class="tncms-block float-preview lee-track-top-promo"><section id="block-1978534" class="block emphasis-h3   " >
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1978534-08000ba6-eb50-5de4-8116-95f95565445f" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-sports tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-08000ba6-eb50-5de4-8116-95f95565445f media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/sports/local/softball-805-elite-14u-readies-for-nationals/article_08000ba6-eb50-5de4-8116-95f95565445f.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Softball: 805 Elite 14U readies for Nationals"
                            class="img-responsive lazyload full blur"
                            width="1271"
                            height="715"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?crop=1271%2C715%2C0%2C51&resize=1271%2C715&order=crop%2Cresize 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/8/89/8895ed43-e8f6-5372-b6cf-791b2d99a07c/60fb7332dff10.image.jpg?resize=200%2C129" alt="" loading="lazy" height="129" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/local/softball-805-elite-14u-readies-for-nationals/article_08000ba6-eb50-5de4-8116-95f95565445f.html" class="tnt-asset-link">
        

        
            Softball: 805 Elite 14U readies for Nationals</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-1978535" class="tncms-block float-preview lee-track-top-promo"><section id="block-1978535" class="block emphasis-h3   " >
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1978535-c74daf53-c06a-593a-907b-8975b8646778" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-columnist tnt-sub-section-dear-abby">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c74daf53-c06a-593a-907b-8975b8646778 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/columnist/dear_abby/dear-abby-reader-claims-many-obituaries-missing-key-information/article_c74daf53-c06a-593a-907b-8975b8646778.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Dear Abby: Reader claims many obituaries missing key information"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/c/74/c74daf53-c06a-593a-907b-8975b8646778/60fb2832be0a6.preview.jpg?resize=200%2C133" alt="" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/columnist/dear_abby/dear-abby-reader-claims-many-obituaries-missing-key-information/article_c74daf53-c06a-593a-907b-8975b8646778.html" class="tnt-asset-link">
        

        
            Dear Abby: Reader claims many obituaries missing key information</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-1978179" class="tncms-block float-preview lee-track-top-promo"><section id="block-1978179" class="block emphasis-h3   " >
    
    <div class="card-img-sm">
        
                
                <article id="card-summary-1978179-58ef45fb-dbfd-56fd-8e3e-4285ba3e26a4" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-blur  tnt-section-entertainment tnt-sub-section-movies">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-58ef45fb-dbfd-56fd-8e3e-4285ba3e26a4 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/entertainment/movies/lebrons-space-jam-sequel-is-just-a-cheap-facsimile-filmaniacs/article_58ef45fb-dbfd-56fd-8e3e-4285ba3e26a4.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="LeBron's 'Space Jam' sequel is just a cheap facsimile Filmaniacs"
                            class="img-responsive lazyload full blur"
                            width="1881"
                            height="1058"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?crop=1881%2C1058%2C38%2C0&resize=1881%2C1058&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/0/fd/0fd5e86f-46b7-546e-8d43-67ea5a65c66f/60fafcd97d9fd.image.jpg?resize=200%2C108" alt="" loading="lazy" height="108" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/entertainment/movies/lebrons-space-jam-sequel-is-just-a-cheap-facsimile-filmaniacs/article_58ef45fb-dbfd-56fd-8e3e-4285ba3e26a4.html" class="tnt-asset-link">
        

        
            LeBron's 'Space Jam' sequel is just a cheap facsimile Filmaniacs</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>  

            </header>
        </div>
    

    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1978626" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978626" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978626');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1977617" class="tncms-block lee-breaking-live lee-track-breaking-news"></div></div></div>
        </div><div id="modal-image-293bcfd1-9423-5260-9dbb-44841904ccbb" class="modal fullscreen in modal-image image-default modal-293bcfd1-9423-5260-9dbb-44841904ccbb" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=400%2C300"
                    srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=150%2C113 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=225%2C169 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=640%2C480 640w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=750%2C563 750w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=990%2C743 990w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1035%2C777 1035w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1200%2C900 1200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1333%2C1000 1333w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1476%2C1107 1476w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1662%2C1247 2008w"
                    sizes="100vw"
                    
                    width="1662"
                    height="1247"
                    alt="072621 los alamos injury 2.jpg"
                    class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=200%2C150" alt="" loading="lazy" height="150" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-293bcfd1-9423-5260-9dbb-44841904ccbb" data-target=".caption-inner-modal-image-293bcfd1-9423-5260-9dbb-44841904ccbb">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-293bcfd1-9423-5260-9dbb-44841904ccbb collapse in"><div class="caption-text"><p>A female bicyclist in her 20s sustained a major head injury on Sunday following an incident described as accidental along Highway 101 in Los Alamos, according to Santa Barbara County Fire Department Capt. Daniel Bertucelli. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Capt. Daniel Bertucelli, Santa Barbara County Fire Department, Contributed Photo </span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flompocrecord.com%2F072621-los-alamos-injury-2-jpg%2Fimage_293bcfd1-9423-5260-9dbb-44841904ccbb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/072621-los-alamos-injury-2-jpg/image_293bcfd1-9423-5260-9dbb-44841904ccbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"293bcfd1-9423-5260-9dbb-44841904ccbb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=072621%20los%20alamos%20injury%202.jpg&url=https%3A%2F%2Flompocrecord.com%2F072621-los-alamos-injury-2-jpg%2Fimage_293bcfd1-9423-5260-9dbb-44841904ccbb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/072621-los-alamos-injury-2-jpg/image_293bcfd1-9423-5260-9dbb-44841904ccbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"293bcfd1-9423-5260-9dbb-44841904ccbb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lompocrecord.com/072621-los-alamos-injury-2-jpg/image_293bcfd1-9423-5260-9dbb-44841904ccbb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/072621-los-alamos-injury-2-jpg/image_293bcfd1-9423-5260-9dbb-44841904ccbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"293bcfd1-9423-5260-9dbb-44841904ccbb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lompocrecord.com/tncms/asset/editorial/293bcfd1-9423-5260-9dbb-44841904ccbb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"293bcfd1-9423-5260-9dbb-44841904ccbb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLompoc%20Record%5D%20072621%20los%20alamos%20injury%202.jpg&body=https%3A%2F%2Flompocrecord.com%2F072621-los-alamos-injury-2-jpg%2Fimage_293bcfd1-9423-5260-9dbb-44841904ccbb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"293bcfd1-9423-5260-9dbb-44841904ccbb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/072621-los-alamos-injury-2-jpg/image_293bcfd1-9423-5260-9dbb-44841904ccbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"293bcfd1-9423-5260-9dbb-44841904ccbb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-293bcfd1-9423-5260-9dbb-44841904ccbb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="293bcfd1-9423-5260-9dbb-44841904ccbb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="293bcfd1-9423-5260-9dbb-44841904ccbb" class="save-list-293bcfd1-9423-5260-9dbb-44841904ccbb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="293bcfd1-9423-5260-9dbb-44841904ccbb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-293bcfd1-9423-5260-9dbb-44841904ccbb img { max-height: 1247px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-e23489f1-c060-5f0f-bd5d-cba2b5381634" class="asset article-default"  data-url="https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>A female bicyclist was knocked unconscious and sustained a major head injury Sunday following an incident along Highway 101 in Los Alamos.</p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?crop=1662%2C935%2C0%2C156&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="lompocrecord.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Female bicyclist sustains major head injury following Hwy 101 incident in Los Alamos
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Santa Maria Times Staff Report </span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-07-26T14:00:00-07:00" class="tnt-date asset-date text-muted">
            Jul 26, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-07-26T14:00:00-07:00" class="tnt-date asset-date text-muted">39 min ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-07-26T14:00:00-07:00">
    <meta itemprop="datePublished" content="2021-07-26T14:00:00-07:00">
    <meta itemprop="dateModified" content="2021-07-26T14:00:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lompocrecord.com/tncms/asset/editorial/e23489f1-c060-5f0f-bd5d-cba2b5381634" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLompoc%20Record%5D%20Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&body=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-293bcfd1-9423-5260-9dbb-44841904ccbb" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-293bcfd1-9423-5260-9dbb-44841904ccbb" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1662">
            <meta itemprop="height" content="1247">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1396%2C1047">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1396%2C1047">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=400%2C300"
                    srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=150%2C113 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=225%2C169 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=640%2C480 640w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=750%2C563 750w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=990%2C743 990w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1035%2C777 1035w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1200%2C900 1200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1333%2C1000 1333w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1476%2C1107 1476w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=1662%2C1247 2008w"
                    sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1662"
                    height="1247"
                    alt="072621 los alamos injury 2.jpg"
                    class="img-responsive full tnt-restrict-img-293bcfd1-9423-5260-9dbb-44841904ccbb blur" />
            </div><style>
                .tnt-restrict-img-293bcfd1-9423-5260-9dbb-44841904ccbb {
                    max-width: 1662px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/2/93/293bcfd1-9423-5260-9dbb-44841904ccbb/60ff1f0c3cf14.image.jpg?resize=200%2C150" alt="" loading="lazy" height="150" width="200"/>
         </div>
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>A female bicyclist in her 20s sustained a major head injury on Sunday following an incident described as accidental along Highway 101 in Los Alamos, according to Santa Barbara County Fire Department Capt. Daniel Bertucelli. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Capt. Daniel Bertucelli, Santa Barbara County Fire Department, Contributed Photo </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" data-smart-adunit="/132916964/lompocrecord.com/news/local">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lompocrecord.com/tncms/asset/editorial/e23489f1-c060-5f0f-bd5d-cba2b5381634" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLompoc%20Record%5D%20Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&body=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e23489f1-c060-5f0f-bd5d-cba2b5381634" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lompocrecord.com/tncms/asset/editorial/e23489f1-c060-5f0f-bd5d-cba2b5381634" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLompoc%20Record%5D%20Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&body=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e23489f1-c060-5f0f-bd5d-cba2b5381634" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>A female bicyclist was knocked unconscious and sustained a major head injury Sunday following an incident along Highway 101 in Los Alamos.</p><p>The incident, which was described as accidental, was reported at about 7:15 p.m. along Highway 101 near the San Antonio Boulevard on-ramp, according to Santa Barbara County Fire Department Capt. Daniel Bertucelli. </p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Emergency personnel, including Santa Barbara County firefighters and medics, responded to the scene. </p><p>The woman, who wasn't identified but is in her 20s, was treated on scene and later flown to Santa Barbara Cottage Hospital for treatment, according to Bertucelli. </p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-e23489f1-c060-5f0f-bd5d-cba2b5381634 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" method="post" action="/tncms/counter/editorial/e23489f1-c060-5f0f-bd5d-cba2b5381634/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="e23489f1-c060-5f0f-bd5d-cba2b5381634" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&url=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://lompocrecord.com/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20lompocrecord.com/tncms/asset/editorial/e23489f1-c060-5f0f-bd5d-cba2b5381634" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLompoc%20Record%5D%20Female%20bicyclist%20sustains%20major%20head%20injury%20following%20Hwy%20101%20incident%20in%20Los%20Alamos&body=https%3A%2F%2Flompocrecord.com%2Fnews%2Flocal%2Ffemale-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos%2Farticle_e23489f1-c060-5f0f-bd5d-cba2b5381634.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/female-bicyclist-sustains-major-head-injury-following-hwy-101-incident-in-los-alamos/article_e23489f1-c060-5f0f-bd5d-cba2b5381634.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e23489f1-c060-5f0f-bd5d-cba2b5381634"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e23489f1-c060-5f0f-bd5d-cba2b5381634" class="save-list-e23489f1-c060-5f0f-bd5d-cba2b5381634-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e23489f1-c060-5f0f-bd5d-cba2b5381634" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22local-news%22#tncms-source=keyword" class="tag-local-news label label-default" data-tncms-track-dmp='search: local-news'>Local-news</a>
            </li> <li>
                <a href="/search/?k=%22public-safety%22#tncms-source=keyword" class="tag-public-safety label label-default" data-tncms-track-dmp='search: public-safety'>Public-safety</a>
            </li> <li>
                <a href="/search/?k=%22santa%20barbara%20county%20fire%20department%22#tncms-source=keyword" class="tag-santa-barbara-county-fire-department label label-default" data-tncms-track-dmp='search: santa-barbara-county-fire-department'>Santa Barbara County Fire Department</a>
            </li> <li>
                <a href="/search/?k=%22bicyclist%22#tncms-source=keyword" class="tag-bicyclist label label-default" data-tncms-track-dmp='search: bicyclist'>Bicyclist</a>
            </li> <li>
                <a href="/search/?k=%22major%20injury%22#tncms-source=keyword" class="tag-major-injury label label-default" data-tncms-track-dmp='search: major-injury'>Major Injury</a>
            </li> <li>
                <a href="/search/?k=%22calstar%22#tncms-source=keyword" class="tag-calstar label label-default" data-tncms-track-dmp='search: calstar'>Calstar</a>
            </li> <li>
                <a href="/search/?k=%22santa%20barbara%20cottage%20hospital%22#tncms-source=keyword" class="tag-santa-barbara-cottage-hospital label label-default" data-tncms-track-dmp='search: santa-barbara-cottage-hospital'>Santa Barbara Cottage Hospital</a>
            </li> <li>
                <a href="/search/?k=%22on-ramp%22#tncms-source=keyword" class="tag-on-ramp label label-default" data-tncms-track-dmp='search: on-ramp'>On-ramp</a>
            </li> <li>
                <a href="/search/?k=%22medics%22#tncms-source=keyword" class="tag-medics label label-default" data-tncms-track-dmp='search: medics'>Medics</a>
            </li> <li>
                <a href="/search/?k=%22firefighters%22#tncms-source=keyword" class="tag-firefighters label label-default" data-tncms-track-dmp='search: firefighters'>Firefighters</a>
            </li> <li>
                <a href="/search/?k=%22santa%20barbara%20county%22#tncms-source=keyword" class="tag-santa-barbara-county label label-default" data-tncms-track-dmp='search: santa-barbara-county'>Santa Barbara County</a>
            </li> <li>
                <a href="/search/?k=%22head%20injury%22#tncms-source=keyword" class="tag-head-injury label label-default" data-tncms-track-dmp='search: head-injury'>Head Injury</a>
            </li> <li>
                <a href="/search/?k=%22daniel%20bertucelli%22#tncms-source=keyword" class="tag-daniel-bertucelli label label-default" data-tncms-track-dmp='search: daniel-bertucelli'>Daniel Bertucelli</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22personnel%22#tncms-source=keyword" class="tag-personnel label label-default" data-tncms-track-dmp='search: personnel'>Personnel</a>
            </li> <li>
                <a href="/search/?k=%22incident%22#tncms-source=keyword" class="tag-incident label label-default" data-tncms-track-dmp='search: incident'>Incident</a>
            </li> <li>
                <a href="/search/?k=%22medic%22#tncms-source=keyword" class="tag-medic label label-default" data-tncms-track-dmp='search: medic'>Medic</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1978628" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978628" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978628');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1978213" class="tncms-block style-title"><section id="block-1978213" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1978213 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/1-person-killed-in-rv-fire-on-north-o-street-in-lompoc/article_a2cf9c3d-7913-5e03-a42e-f1af3ad70795.html" class="tnt-asset-link">
        

        
            1 person killed in RV fire on North O Street in Lompoc</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/2-santa-maria-women-killed-in-6-vehicle-collision-on-hwy-101-near-el-capitan/article_024f79e5-999a-5c49-b0c5-0b8d30c65945.html" class="tnt-asset-link">
        

        
            2 Santa Maria women killed in 6-vehicle collision on Hwy 101 near El Capitan State Beach</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/lompoc-man-identified-in-fatal-crash-following-police-pursuit-near-santa-maria/article_3ae80b5d-12cb-5a38-bc47-838b76c346c2.html" class="tnt-asset-link">
        

        
            Lompoc man identified in fatal crash following police pursuit near Santa Maria</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/update-35-acre-vegetation-fire-on-vandenberg-space-force-base-50-contained-evacuation-order-lifted/article_69332aa4-8922-5199-b738-f98c533ae2f1.html" class="tnt-asset-link">
        

        
            UPDATE: 35-acre vegetation fire on Vandenberg Space Force Base 50% contained; evacuation order lifted</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/lompoc-man-killed-in-solo-vehicle-crash-near-highway-135-clark-avenue-in-orcutt/article_5dae7869-b0f7-5545-887c-54f1a4b5aff8.html" class="tnt-asset-link">
        

        
            Lompoc man killed in solo vehicle crash near Highway 135, Clark Avenue in Orcutt</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1978809" class="tncms-block"><section id="block-1978809" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1978809 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/local-events">
                
                Local Events
                
                    </a>
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-1978809"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_1978809();"></script></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1978630" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978630" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978630');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1978633" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978633" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978633');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1978603" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978603" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978603');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article><template class="hidden" id="infinity-asset-top">  
            <div id="tncms-region-infinity_asset_top" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-first">
            <div id="tncms-region-infinity_asset_after_first" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-third">
            <div id="tncms-region-infinity_asset_after_third" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-fifth">
            <div id="tncms-region-infinity_asset_after_fifth" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-eighth">
            <div id="tncms-region-infinity_asset_after_eighth" class="tncms-region "></div>
        </template>

    <div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://lompocrecord.com/tncms/search/mlt/?origin=e23489f1-c060-5f0f-bd5d-cba2b5381634&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1985419" class="tncms-block"><section id="block-1985419" class="block emphasis-h3   " ><div id="promo-button-1985419" class="promo-button">
        <a href="/search/?bl=1985419&o=20&l=10&hideAdv=1&c=news/local">
            <button type="button" class="btn btn-block btn-lg">Read More</button></a>
    </div></section></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1979031" class="tncms-block eedition-grid"><section id="block-1979031" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1979031 ">
        <div class="block-title-inner">
            <h4>
                
                Recent Special Sections
                
            </h4>
        </div>
    </div></div><div class="card-grid   card-img-lg card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1979031-33eff26b-87ab-5a03-97d6-a9d9c4128550" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-eedition tnt-sub-section-special-sections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-33eff26b-87ab-5a03-97d6-a9d9c4128550 media-preview edition-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/special-sections/special-sections/edition_33eff26b-87ab-5a03-97d6-a9d9c4128550.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Special Sections"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/40/a40b358e-fdaa-59bd-b70b-4998a648ff2b/60dbf234711cd.preview-300.jpg?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/40/a40b358e-fdaa-59bd-b70b-4998a648ff2b/60dbf234711cd.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/40/a40b358e-fdaa-59bd-b70b-4998a648ff2b/60dbf234711cd.preview-300.jpg?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/40/a40b358e-fdaa-59bd-b70b-4998a648ff2b/60dbf234711cd.preview-300.jpg?resize=300%2C300 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/40/a40b358e-fdaa-59bd-b70b-4998a648ff2b/60dbf234711cd.preview-300.jpg?resize=300%2C300" alt="" loading="lazy" height="200" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition/special-sections" class="tnt-section-tag">Special-sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/special-sections/special-sections/edition_33eff26b-87ab-5a03-97d6-a9d9c4128550.html" class="tnt-asset-link">
        

        
            Special Sections</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-06-30T00:00:00-07:00" class="tnt-date asset-date text-muted">Jun 30, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1979031-d41bf710-665d-5ca5-882e-66af8afc6acf" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-eedition tnt-sub-section-special-sections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d41bf710-665d-5ca5-882e-66af8afc6acf media-preview edition-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/special-sections/class-of-2021/edition_d41bf710-665d-5ca5-882e-66af8afc6acf.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Class of 2021"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/1/d8/1d883927-65ef-592e-ab82-9c75d17fd352/60c77e4fc0ff2.preview-300.jpg?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/1/d8/1d883927-65ef-592e-ab82-9c75d17fd352/60c77e4fc0ff2.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/1/d8/1d883927-65ef-592e-ab82-9c75d17fd352/60c77e4fc0ff2.preview-300.jpg?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/1/d8/1d883927-65ef-592e-ab82-9c75d17fd352/60c77e4fc0ff2.preview-300.jpg?resize=300%2C300 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/1/d8/1d883927-65ef-592e-ab82-9c75d17fd352/60c77e4fc0ff2.preview-300.jpg?resize=300%2C300" alt="" loading="lazy" height="200" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition/special-sections" class="tnt-section-tag">Special-sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/special-sections/class-of-2021/edition_d41bf710-665d-5ca5-882e-66af8afc6acf.html" class="tnt-asset-link">
        

        
            Class of 2021</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-06-16T00:00:00-07:00" class="tnt-date asset-date text-muted">Jun 16, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1979031-244624a2-957a-5f36-99e4-6cf83f05f8e6" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-eedition tnt-sub-section-special-sections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-244624a2-957a-5f36-99e4-6cf83f05f8e6 media-preview edition-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/special-sections/hancock-100-centennial-celebration/edition_244624a2-957a-5f36-99e4-6cf83f05f8e6.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Hancock 100 Centennial Celebration"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/b/36/b36f7a9a-3729-5336-a8ae-44e5f1871471/60a42e938f6e9.preview-300.jpg?crop=300%2C300%2C0%2C47&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/b/36/b36f7a9a-3729-5336-a8ae-44e5f1871471/60a42e938f6e9.preview-300.jpg?crop=300%2C300%2C0%2C47&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/b/36/b36f7a9a-3729-5336-a8ae-44e5f1871471/60a42e938f6e9.preview-300.jpg?crop=300%2C300%2C0%2C47&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/b/36/b36f7a9a-3729-5336-a8ae-44e5f1871471/60a42e938f6e9.preview-300.jpg?crop=300%2C300%2C0%2C47&resize=300%2C300&order=crop%2Cresize 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/b/36/b36f7a9a-3729-5336-a8ae-44e5f1871471/60a42e938f6e9.preview-300.jpg?resize=300%2C395" alt="" loading="lazy" height="263" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition/special-sections" class="tnt-section-tag">Special-sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/special-sections/hancock-100-centennial-celebration/edition_244624a2-957a-5f36-99e4-6cf83f05f8e6.html" class="tnt-asset-link">
        

        
            Hancock 100 Centennial Celebration</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-05-19T00:00:00-07:00" class="tnt-date asset-date text-muted">May 19, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1979031-c94644fe-1bc5-5b9e-bae1-03ca0956f7af" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-eedition tnt-sub-section-special-sections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c94644fe-1bc5-5b9e-bae1-03ca0956f7af media-preview edition-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/special-sections/active-seniors/edition_c94644fe-1bc5-5b9e-bae1-03ca0956f7af.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Active Seniors"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/0f/a0feee9e-e83a-55fd-a4a9-a0e67556e3b0/60a444b58cc33.preview-300.jpg?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/0f/a0feee9e-e83a-55fd-a4a9-a0e67556e3b0/60a444b58cc33.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/0f/a0feee9e-e83a-55fd-a4a9-a0e67556e3b0/60a444b58cc33.preview-300.jpg?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/0f/a0feee9e-e83a-55fd-a4a9-a0e67556e3b0/60a444b58cc33.preview-300.jpg?resize=300%2C300 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/a/0f/a0feee9e-e83a-55fd-a4a9-a0e67556e3b0/60a444b58cc33.preview-300.jpg?resize=300%2C300" alt="" loading="lazy" height="200" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition/special-sections" class="tnt-section-tag">Special-sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/special-sections/active-seniors/edition_c94644fe-1bc5-5b9e-bae1-03ca0956f7af.html" class="tnt-asset-link">
        

        
            Active Seniors</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-03-24T00:00:00-07:00" class="tnt-date asset-date text-muted">Mar 24, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1979031-f44db6fd-b71a-50d5-a38a-b00284a0d6a6" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-eedition tnt-sub-section-special-sections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f44db6fd-b71a-50d5-a38a-b00284a0d6a6 media-preview edition-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/special-sections/home-improvement/edition_f44db6fd-b71a-50d5-a38a-b00284a0d6a6.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Home Improvement"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/2e/22e769b3-0476-51df-a108-c6491eca5da8/60a4449704755.preview-300.jpg?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/2e/22e769b3-0476-51df-a108-c6491eca5da8/60a4449704755.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/2e/22e769b3-0476-51df-a108-c6491eca5da8/60a4449704755.preview-300.jpg?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/2e/22e769b3-0476-51df-a108-c6491eca5da8/60a4449704755.preview-300.jpg?resize=300%2C300 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/2e/22e769b3-0476-51df-a108-c6491eca5da8/60a4449704755.preview-300.jpg?resize=300%2C300" alt="" loading="lazy" height="200" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition/special-sections" class="tnt-section-tag">Special-sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/special-sections/home-improvement/edition_f44db6fd-b71a-50d5-a38a-b00284a0d6a6.html" class="tnt-asset-link">
        

        
            Home Improvement</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-24T00:00:00-08:00" class="tnt-date asset-date text-muted">Feb 24, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 last-grid-item">
                 
                                
                    <article id="card-summary-1979031-9ddf1874-13ff-5c92-b20d-1daf88de688e" class="tnt-asset-type-edition clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-eedition tnt-sub-section-special-sections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9ddf1874-13ff-5c92-b20d-1daf88de688e media-preview edition-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/special-sections/women-in-business/edition_9ddf1874-13ff-5c92-b20d-1daf88de688e.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Women in Business"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/57/257c4947-a0d6-57d4-9659-d4e29e4de064/60a43eccb5af6.preview-300.jpg?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/57/257c4947-a0d6-57d4-9659-d4e29e4de064/60a43eccb5af6.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/57/257c4947-a0d6-57d4-9659-d4e29e4de064/60a43eccb5af6.preview-300.jpg?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/57/257c4947-a0d6-57d4-9659-d4e29e4de064/60a43eccb5af6.preview-300.jpg?resize=300%2C300 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/eedition/2/57/257c4947-a0d6-57d4-9659-d4e29e4de064/60a43eccb5af6.preview-300.jpg?resize=300%2C300" alt="" loading="lazy" height="200" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition/special-sections" class="tnt-section-tag">Special-sections</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/special-sections/women-in-business/edition_9ddf1874-13ff-5c92-b20d-1daf88de688e.html" class="tnt-asset-link">
        

        
            Women in Business</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-02-24T00:00:00-08:00" class="tnt-date asset-date text-muted">Feb 24, 2021</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div><div id="tncms-block-1978901" class="tncms-block"><a href="https://lompocrecord.com/archives" _target="blank">
<img style="padding-bottom: 15px; width:100%;" src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/assets/v3/editorial/1/71/171ba140-b35a-11eb-aa89-eff3d05ef029/609c2f9a90328.image.jpg?resize=640%2C213"></a></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1978604" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1978604" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/e74d2c26-b73d-11eb-a31e-9710ef036a18.png?resize=200%2C22" 
            srcset="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/e74d2c26-b73d-11eb-a31e-9710ef036a18.png?resize=150%2C16 150w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/e74d2c26-b73d-11eb-a31e-9710ef036a18.png?resize=200%2C22 200w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/e74d2c26-b73d-11eb-a31e-9710ef036a18.png?resize=225%2C24 225w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/e74d2c26-b73d-11eb-a31e-9710ef036a18.png?resize=300%2C32 300w, https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/content/tncms/custom/image/e74d2c26-b73d-11eb-a31e-9710ef036a18.png 400w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="43"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1978605" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-1978605 default">
    
    <section id="block-1978605" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://lompocrecord.com",
  "sameAs" : ["/facebook","/twitter","/youtube"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-santa-maria-times"  href="http://santamariatimes.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Santa Maria Times</span>
                </a></li><li>
                <a class="nav-link   tnt-section-santa-ynez-valley-news"  href="http://syvnews.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Santa Ynez Valley News</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1978607" class="tncms-block"><section id="block-1978607" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1978607 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-e-edition"  href="/eedition/"  tabindex="0">
                    <span class="nav-label">E-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/lifestyles/announcements/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newspaper-special-sections"  href="https://lompocrecord.com/search/?sd=desc&amp;l=25&amp;s=start_time&amp;f=html&amp;t=link,html&amp;app=editorial&amp;nsa=eedition&amp;q=&amp;c[]=special-section*"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Newspaper Special Sections</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1978606" class="tncms-block"><section id="block-1978606" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1978606 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/contact/"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-customer-service"  href="/users/admin"  tabindex="0">
                    <span class="nav-label">Customer Service</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1978608" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1978608"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Lompoc Record</a>, 3200 Skyway Drive Santa Maria, CA</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1978609" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978609" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978609');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1978645" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1978645" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1978645');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("e23489f1-c060-5f0f-bd5d-cba2b5381634")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
            dataLayer.push({'tncms.asset.sections':["local"]});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7e2e0b303de1e8619d0517c270f18503.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Local-news','Engage:Public-safety','Engage:Santa Barbara County Fire Department','Engage:Bicyclist','Engage:Major Injury','Engage:Calstar','Engage:Santa Barbara Cottage Hospital','Engage:On-ramp','Engage:Medics','Engage:Firefighters','Engage:Santa Barbara County','Engage:Head Injury','Engage:Daniel Bertucelli','Engage:Medicine','Engage:Personnel','Engage:Incident','Engage:Medic'";_cc6894.add('act', sReactionData, sReactionKeywords);_cc6894.bcp();} /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_1978809() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "5310",
            discovery: {
                element: "#evvnt-calendar-1978809",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "LOMPOCRECORD",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/lompocrecord.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>